Jump to content
  • Forum subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services
    List of changes available from ETP and our certified installers.

centralina blu&me da disattivare


Denny78
 Share

Recommended Posts

Ciao ragazzi ho il problema dei chilometri lampeggianti causati dal mancato funzionamento del modulo blue&me, siccome non voglio ripararla ma proprio scollegarla, ho provato a fare un riallineamento proxy dopo averla scollegata ma ho sempre il solito problema che non va a buon fine 

c'è qualche altra impostazione da modificare? allego la mia configurazione

2021-02-25 10_36_55-Multiecuscan 4.6R1 REGISTERED.png

Link to comment
Share on other sites

6 minuti fa, PaoloT ha scritto:

Devi vedere anchei moduli presenti , deve risultare asssente

quali?

i miei sono quelli nella schermata, ho provato a mettere non presente aux e credo comandi e tipo veicolo ma non saprei quali inserire.

dimenticavo la mia è una giulietta 1.6 jtd distinctive

Link to comment
Share on other sites

25 minuti fa, pdisavino ha scritto:

Modulo convergency ricordo che si chiama, devi mettere assente e poi si cambia un altro parametro... no eol anziché eol... se non hai lo strumento Leonardo, prova con brainbee o multiecuscan... oppure se sei in Puglia vieni da me a Trani 😅

ho il multiecuscan, no sono in Sardegna mi spiace. Sicuro è un altro parametro ma non capisco quale e cosa mettere, 

Link to comment
Share on other sites

13 ore fa, pdisavino ha scritto:

Devi trovare il nodo convergenza telematica e mettere da presente ad assente, e poi devi mettere anche il parametro con lo stesso nome degli EOL.... su no eol, di più dalla Puglia non so come aiutarti, notte 😁

si ma con mes da dove disabilito il modulo convergenza, è quello il dilemma, è qua?

 

 

2021-02-26 13_08_38-Multiecuscan 4.6R1 REGISTERED.png

Link to comment
Share on other sites

senti, io non uso questi attrezzi e non so aiutarti ma ti chiedo di rientrare in tema e continuare su un topic diverso, grazie, qua  ci sono già pagine e pagine e ancora non si è capito come ripararle, affidati ad un collega nella tua zona, buona giornata....(l'aiuto te l'ho dato)

Link to comment
Share on other sites

51 minuti fa, pdisavino ha scritto:

senti, io non uso questi attrezzi e non so aiutarti ma ti chiedo di rientrare in tema e continuare su un topic diverso, grazie, qua  ci sono già pagine e pagine e ancora non si è capito come ripararle, affidati ad un collega nella tua zona, buona giornata....(l'aiuto te l'ho dato)

grazie per l'aiuto, ma se mi dici di rientrare in tema evidentemente non hai capito il mio problema, la devo disattivare non aggiustare...

Link to comment
Share on other sites

se a qualcuno dovesse interessare ho trovato la soluzione:

staccare batteria con modulo blu & me staccato per 15 minuti;

accedere da multiecuscan a can proxy, impostare le seguenti 3 modifiche:

audio output - mono

audio input - disabilitato

comandi al volante - type a 6 bottoni no ctm

a questo punto fare allinemanto proxy e va a buon fine

  • Like 2
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...