Jump to content

ATTENZIONE: Servizi limitati al 50% dal' 8 al 20 Luglio 2019.

Durante questo periodo sarà possibile richiedere file originali e modificati, tuttavia ci saranno alcune limitazioni.
I tempi di attesa saranno più lunghi, inoltre vi consigliamo di evitare richieste come Stage 2 o Stage 3.
Al termine di questo periodo le attività torneranno alla normalità.
Vi ricordiamo che dal 12 al 24 Agosto 2019 saremo chiusi per le ferie estive.
Grazie a tutti e scusateci per questo disservizio, vi auguriamo buone ferie, saluti dallo staff di ETP Solutions!

  • Forum Subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services and changes offered
    List of changes available from ETP and our certified installers.

toni86

problema fiat panda 1.3 mtj 70 cv 2007

Recommended Posts

Posted (edited)

buongiorno a tutti

ho una fiat panda 1.3 mtj immatricolata 2007 con 180000 km pero ha un problema che spero sia risolvibile ...

praticamente l auto a motore freddo se la metto in moto e la lascio a minimo  singhiozza e fa fumo bluastro dalla marmitta  .

ho controllato iniettori ,sensori del flauto,debimetro ,egr, pulito tutto il collettore di aspirazione ,additivo gasolio, filtro gasolio nuovo...,

ma non so piu cos'altro fare  è solo migliorata di poco .

premetto che se giro un po e la faccio riscaldare il fumo sparisce e migliora di molto anzi quasi quasi va benissimo 

in accelerazione vibra un po solo sui 1400   1800 giri  😒  aiutoooooooooooo

ah dimenticavo ho fatto anche la prova compressione e c'erano i  primi 2 cilindri un po piu bassi degli altri 2 ma non di molto 

Edited by toni86

Share this post


Link to post
Share on other sites

Se blu hai una perdita d olio probabile dalle guide valvole peggio se dalle fasce

Share this post


Link to post
Share on other sites
30 minuti fa, toni86 ha scritto:

ma se era la guarnizione di testa doveva andare in ebollizione 

non è detto, magari hai liquidi in travaso.. olio nell'acqua o viceversa... controlla la vaschetta dell'acqua se ha residui di olio dentro e verifica i condotti di aspirazione se hanno olio

Share this post


Link to post
Share on other sites

gia controllato è tutto perfetto ... l'unico dubbio che mi resta è qualche valvola che non chiude bene le guida valvole 

Share this post


Link to post
Share on other sites
7 minuti fa, toni86 ha scritto:

gia controllato è tutto perfetto ... l'unico dubbio che mi resta è qualche valvola che non chiude bene le guida valvole 

avrebbe senso l'anomalia da te descritto con tale problema..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 4 Posts
    • 73 Views
    • 15 Posts
    • 151 Views
    • 8 Posts
    • 65 Views
    • 3 Posts
    • 90 Views



×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+