Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Overbooster

Problemi con il forum

Recommended Posts

Buongiorno è da più di una settimana che non riesco a visualizzare i "Contenuti Non Letti", sono fermo al 30 novembre e non si è più aggiornato. Ho provato ad accedere da più pc, ho cambiato browser e anche dallo smartphone fa la stessa cosa. Qualche consiglio? Buona giornata

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho problemi anche io, prima avevo impostato "" tutte le attività"" e ogni volta che rientravo nel forum vedevo tutto quello che era nuovo dalla volta precedente, poi di colpo non ha funzionato più in quel modo, ho provato un pò di impostazioni tipo ""contenuto non letto"" o ""tutte le discussioni"" ma non sono riuscito più a tornare a come era prima

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho pure io lo stesso problema e provato su più dispositivi 

20 ore fa, Overbooster ha scritto:

Buongiorno è da più di una settimana che non riesco a visualizzare i "Contenuti Non Letti", sono fermo al 30 novembre e non si è più aggiornato. Ho provato ad accedere da più pc, ho cambiato browser e anche dallo smartphone fa la stessa cosa. Qualche consiglio? Buona giornata

Penso sia un problema della piattaforma allora

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Avete ragione, c'è un problema nella piattaforma, sto indagando per risolverlo, vi scrivo appena ci sono aggiornamenti.

Grazie della segnalazione.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mistero risolto.

In pratica quando si clicca su una discussione nella pagina del "nuovo contenuto", la discussione viene rimossa solo se si visualizza il messaggio non letto (in pratica l'ultima pagina).

Se dopo il click si viene reindirizzati alla prima pagina della discussione, basta cliccare sull'ultima per farla sparire dal "nuovo contenuto".

Se invece si tratta di una discussione con una sola pagina, entrandoci sparisce.

Confermo che il sistema non presenta anomalie in quanto è previsto come funzionamento di base.

Se avete ulteriori problemi, scrivete qui.

Grazie

Saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
18 minuti fa, ADMIN ha scritto:

Che problema hai precisamente?

I nuovi contenuti nn vengono visualizzati quando clicchi su nuovi contenuti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In questo caso visto che solo tu non riesci a visualizzarli, il problema sta nella configurazione dei filtri.

Sicuramente non sono impostati in modo corretto, prova a cambiarne qualcuno o se possibile a resettarli.

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho riprovato a settare i filtri diversamente ma nulla è  cambiato, anche overbooster e insonnia 75 hanno avuto questo problema, dallo stesso giorno mio. :blink:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

anche io stesso problema il contenuto non letto è sempre del 30 novembre, posto un paio di immagini

contenuto non letto.PNG

contenuto non letto 2.PNG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ragazzi ma avete letto quello che ho scritto nei post precedenti?

Il 11/12/2018 at 23:31 , ADMIN ha scritto:

Mistero risolto.

In pratica quando si clicca su una discussione nella pagina del "nuovo contenuto", la discussione viene rimossa solo se si visualizza il messaggio non letto (in pratica l'ultima pagina).

Se dopo il click si viene reindirizzati alla prima pagina della discussione, basta cliccare sull'ultima per farla sparire dal "nuovo contenuto".

Se invece si tratta di una discussione con una sola pagina, entrandoci sparisce.

Confermo che il sistema non presenta anomalie in quanto è previsto come funzionamento di base.

Se avete ulteriori problemi, scrivete qui.

Grazie

Saluti

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
28 minuti fa, robyturbo ha scritto:

Ho riprovato a settare i filtri diversamente ma nulla è  cambiato, anche overbooster e insonnia 75 hanno avuto questo problema, dallo stesso giorno mio. :blink:

@robyturbo il tuo account non presenta alcun problema, ho verificato io personalmente.

ripeto ancora una volta per chi non avesse capito:

bisogna visualizzare la prima ed ultima pagina di una discussione per far si che quest'ultima sparisca dalla lista del nuovo contenuto. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie Daniele di aver verificato, ma il problema è un altro, come far sparire le discussioni ok ci siamo capiti,  il problema è che quando clicco di ordinare i contenuti, nn si aggiornano all ultimo contenuto, sono fermi al 30 novembre , ti metto qualche screen x farti vedere. Grazie

Screenshot_20181217-141715_Samsung Internet.jpg

Screenshot_20181217-141731_Samsung Internet.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 17/12/2018 at 12:42 , ADMIN ha scritto:

Che problema hai precisamente?

Ieri ho premuto il tasto "Contrassegna forum come letto" sotto il pulsante Esci dal pannello x accedere alle impostazioni, così facendo è come se avessi letto tutte le discussioni del forum infatti non trovi più una discussione da leggere, adesso ho visto e ancora mi da una schermata vuota come se dall ultimo mi accesso non vi fossero aggiunti contenuti nuovi.

allego screen

Screenshot_20181218-142251_Chrome.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 21/12/2018 at 14:36 , Gianniglf ha scritto:

Anch'io ho gli stessi problemi. Non riesco a vedere gli ultimi messaggi

A te è cambiato qualcosa? Sinceramente continuo ad avere lo stesso problema anche avendo settato tutto diverso dalle precedenti volte

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ragazzi io sono disponibile per verificare insieme a voi, chi ha 5 minuti di tempo mi telefonasse al numero +41768028231 (Whatsapp va anche bene, inviate un messaggio e vi telefono io così non pagate) e ci colleghiamo insieme con Teamviewer e verifichiamo il problema.

Grazie

Saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, ADMIN ha scritto:

Ragazzi io sono disponibile per verificare insieme a voi, chi ha 5 minuti di tempo mi telefonasse al numero +41768028231 (Whatsapp va anche bene, inviate un messaggio e vi telefono io così non pagate) e ci colleghiamo insieme con Teamviewer e verifichiamo il problema.

Grazie

Saluti

Non è cambiato nulla...

daniele io potrei essere disponibile ma finisco sempre sul tardi, dopo le 20:00

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Va benissimo anche dopo le 20.00.

Se qualcuno si libera prima e vuole connettersi con me, invii un messaggio tramite Whatsapp al mio numero, vedrò di risolvere una volta per tutte questo problema.

Grazie

Saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il problema è stato risolto.

Verificate voi stessi e scrivete qui se riscontrate altri problemi.

Grazie a tutti per l'impegno ed il tempo concesso.

Saluti

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, ADMIN ha scritto:

Il problema è stato risolto.

Verificate voi stessi e scrivete qui se riscontrate altri problemi.

Grazie a tutti per l'impegno ed il tempo concesso.

Saluti

Sembra essere tutto perfetto. Grazie a te

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 103 Posts
    • 9885 Views
    • 45 Posts
    • 4788 Views
    • 1 Posts
    • 280 Views
    • 5 Posts
    • 225 Views



×
×
  • Crea nuovo...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+