Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

lupotto

problema mini 1.6 cc 80 kw motore 9hz

Recommended Posts

ciao , ieri  ho visto un pò questa mini il cliente dice che la macchina è diventata moscia   mi da due codici di errori :
4BC2 sensore flusso dell'aria

 4159 Alimentazione candelette a incandescenza , entrambi permanenti .

 Su internet ho letto che c'è un corto circuito nel debimetro , pero  provandolo con la diagnosi sembra funzionare  cioè se accelero vedo  che legge  i valori non so se sono al cento per cento corretti.  Vorrei sapere se a qualcuno di voi è capito e come avete risolto , secondo voi  se  la provo staccando il debimetro e vedo come va ?

Modificato da lupotto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, lupotto ha scritto:

ciao , ieri  ho visto un pò questa mini il cliente dice che la macchina e diventata moscia   mi da due codici di errori :
4BC2 sensore flusso dell'aria

 4159 Alimentazione candelette a incandescenza , entrambi permanenti .

 Su internet ho letto che c'è un corto circuito nel debimetro , provandolo con la diagnosi sembra funzionare  cioè se accelero vedo  che legge  i valori non so se sono al cento per cento corretti , vorrei sapere se a qualcuno di voi è capito e come avete risolto , secondo voi  se  la provo staccando il debimetro e vedo come va ?

guarda intanto se non si e' aspirato il filro aria !!! su quelle si accartoccia e non passa aria 

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 ore fa, INSONNIA-75 ha scritto:

guarda intanto se non si e' aspirato il filro aria !!! su quelle si accartoccia e non passa aria 

guardato il filtro è molto sporco, ma non si è accartocciato il meccanico lo sostituirà e gli ho consigliato di fare anche una prova con lo spinotto del debimetro staccato. vedremo poi di fare una misura delle tensioni per verificare se vi sono delle forti variazioni oppure un controllo con l'oscilloscopio, ma in questo caso mi servirebbe uno screen di confronto, grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 13 Posts
    • 119 Views
    • 34 Posts
    • 2730 Views
    • 11 Posts
    • 358 Views
    • 9 Posts
    • 139 Views
    • 13 Posts
    • 207 Views



×
×
  • Crea nuovo...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+