Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Sandro-ton

Alfa romeo mito 155 cv

Recommended Posts

Salve mi chiamo Sandro e posseggo un alfa mito turbo benzina 155 cv con impianto gpl della brc da un po di tempo la mia auto è afflitta da un errore che non ne riesco a venire a capo. Mi si presenta ogni 3 o 4 giorni la spia avaria motore con errore fattore additivo di cui ora non ricordo il codice. Anche la mattina a volte mi parte male lampeggiando la spia motore e quando mi parte male mi da causate accensioni multiple causali cilindro 1, 2, 3, 4. Io l auto lo comprata usata e da quando lo presa ha sempre fatto questo difetto. Portato l auto dal mio elettrauto mi azzera i parametri adattativi ma niente la stessa cosa. Allora mi sostituisce cavi e candele perchè secondo lui il problema che la mattina non partiva bene era questo. Il problema si e accudito ma non del tutto. Portato di nuovo la macchina da lui cambiato cavi candele fatto parametri adattativi e controllato cablaggio mi dice di cambiare la sonda a monte perchè in diagnosi non lavora bene ne a gas ne a benzina. Fatto questo ora a benzina lavora bene vista dai parametri della diagnosi e camminato una settimana a benzina nessuna spia. Passandola di nuovo a gpl dopo due giorni ecco che mi si ripresenta di nuovo la spia con il famoso fattore additivo lui dice che il problema potrebbero essere gli iniettori del gpl perche a gpl non la sente di girare bene al minimo cosa che non accade a benzina. Secondo voi quale potrebbe essere il problema? a qualcuno e mai capitato questo errore? Vi ringrazio se qualcuno può aiutarmi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

provo a darti qualche consiglio, avrei sostituito da subito la sonda, perché nelle auto a benzina è di vitale importanza per il funzionamento della combustione, avverti per caso anche rumori proventi dal catalizzatore se si come per la sonda e se hai molti kilometri potrebbe essere rovinato fai fare dei controlli da persone fidate, non ultimo e meno importate le temperatura motore sono corrette noti mai sbalzi temperatura il motore resta reggimato in modo corretto, hai per caso perdite di acqua o sudorazioni importanti?

P.s. importante è anche la posizione del vaporizzatore (o cosidetto polmone) nel quale per avere un gasificazione (diventare gas allo stato liquido) buona deve essere irrorato da acqua calda che ovviamente proviene dal motore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Lupotto grazie per avermi risposto comunque la macchina per il resto va benissimo la sonda lo sostituita quella a monte e a benzina va bene anche l acqua non è mai scesa il polmone del gas lo fatto revisionare circa due mesi fa per il resto non noto più niente di anomalo a parte questi difetti. L unica cosa che noto è che a gas non la sento di girare bene come se perdesse qualche colpo ma ho fatto sostituire anche bobine e candele tutto originale e la mattina a volte a freddo parte un po a tre ma non sempre problema che si è accudito cambiando candele a bobine ma non del tutto. Stamattina sono andato a parlare con un altro elettrauto e gli ho spiegato tutto la storia mi ha detto che se a benzina va bene il problema è fare una buona regolata del gas oppure che potrebbero essere gli iniettori del gpl in perdita.  

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Sandro-ton ha scritto:

Ciao Lupotto grazie per avermi risposto comunque la macchina per il resto va benissimo la sonda lo sostituita quella a monte e a benzina va bene anche l acqua non è mai scesa il polmone del gas lo fatto revisionare circa due mesi fa per il resto non noto più niente di anomalo a parte questi difetti. L unica cosa che noto è che a gas non la sento di girare bene come se perdesse qualche colpo ma ho fatto sostituire anche bobine e candele tutto originale e la mattina a volte a freddo parte un po a tre ma non sempre problema che si è accudito cambiando candele a bobine ma non del tutto. Stamattina sono andato a parlare con un altro elettrauto e gli ho spiegato tutto la storia mi ha detto che se a benzina va bene il problema è fare una buona regolata del gas oppure che potrebbero essere gli iniettori del gpl in perdita.  

Si è probabile che hai un problema su gli iniettori gpl,il gassista che ti ha revisionato il polmone,non ha verificato anche gli iniettori? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In realta no ha detto che e difficile che gli iniettori del gpl possano perdere. Ma a voi non e mai capitato un problema del genere? Anche perche non vorrei cambiare pezzi a vuoto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quando parte la mattina a freddo l'avvio è comunque a benzina, poi dai 45 gradi motori dovrebbe passare a gas, quindi se è così il problema e comunque anche sulla benzina mi confermi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
    • 5 Posts
    • 40 Views
    • 112 Posts
    • 1734 Views
    • 55 Posts
    • 662 Views
    • 18 Posts
    • 175 Views
    • 14 Posts
    • 97 Views

×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+