Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Sandro-ton

Alfa romeo mito

Recommended Posts

Salve mi chiamo Sandro e posseggo una alfa mito turbo benzina 155 cv con impianto gpl della brc da un po di tempo la mia auto è afflitta da un errore che non ne riesco a venire a capo. Mi si presenta ogni 3 o 4 giorni la spia avaria motore con errore fattore additivo di cui ora non ricordo il codice. Anche la mattina a volte mi parte male lampeggiando la spia motore e quando mi parte male mi da causate accensioni multiple causali cilindro 1, 2, 3, 4. Io l auto lo comprata usata e da quando lo presa ha sempre fatto questo difetto. Portato l auto dal mio elettrauto mi azzera i parametri adattativi ma niente la stessa cosa. Allora mi sostituire cavi e candele perchè secondo lui il problema che la mattina non partiva bene era questo. Il problema si e accudito ma non del tutto. Portato di nuovo la macchina da lui cambiato cavi candele fatto parametri adattativi e controllato cablaggio mi dice di cambiare la sonda a monte perchè in diagnosi non lavora bene ne a gas ne a benzina. Fatto questo ora a benzina lavora bene vista dai parametri della diagnosi e camminato una settimana a benzina nessuna spia. Passandola di nuovo a gpl dopo due giorni ecco che mi si ripresenta di nuovo la spia con il famoso fattore additivo lui dice che il problema potrebbero essere gli iniettori del gpl perche a gpl non la sente di girare bene al minimo cosa che non accade a benzina. Secondo voi quale potrebbe essere il problema? a qualcuno e mai capitato questo errore? Vi ringrazio se qualcuno può aiutarmi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai sbagliato sezione,questa è la sezione presentazione,e devi solo fare la presentazione,poi esporre il tuo problema nella sezione giusta,nel tuo caso,(auto benzina).

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
    • 3 Posts
    • 33 Views
    • 6 Posts
    • 60 Views
    • 112 Posts
    • 1744 Views
    • 55 Posts
    • 675 Views
    • 18 Posts
    • 181 Views



×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+