Jump to content
  • Forum subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services
    List of changes available from ETP and our certified installers.

problema golf V non parte


stl
 Share

Recommended Posts

Salve a tutti, vi spiego il mio problema.

E entrata in officina una golf 5 1.9 115 cv per sostituzione ammortizzatori e tiranti,la mattina,il collega meccanico fa tutto e va via tutto ok. Il pomeriggio ritorna per  sistemare il carter in plastica sopra il cofano dove ci sono le aste dei tergicristalli, il collega carroziere smonta i bracci del tergi sistema la plastica,mentre rimonta i bracci,il cliente accende il quadro,il braccio forza e il motorino smette di funzionare,il cliente spegne riccende il quadro e non va più ne i tergi ne nulla, si accendono spia avaria motore,chiave,ecc a quadro acceso si attacca la ventola da sola d raffreddamento.Arrivo io provo ad entrare in diagnosi e nulla non entra in nessuna centralina, stacco e riattacco il cavo batteria ma nulla,inizio a smontare ecu,ma i connettori sul pettine sono ok niente ossido,il motorino sembra che il circuito non sia rotto,smonto la centralina all interno sotto al cruscotto e non sembrano esserci piste saltate ne componenti.

Cosa posso provare?

Sarà stato li motorino tergi che il corto ha fatto qualcosa sulla linea di comunicazione? devo provare a smontare una centraina per volta e vedere se il resto comunica in diagnosi?

Link to comment
Share on other sites

Cmq sembra lo stesso problema causato quando venivano montati dei kit xenon non idonei al gruppo vag , con una piccola differenza che l'auto partiva ma i tergicristalli non funzionavano sia anteriori che posteriori ... bisogna fare una diagnosi con odis per capire 

Link to comment
Share on other sites

1 ora fa, INSONNIA-75 ha scritto:

Io comincerei nel controllare massa e corrente alla centralina e comq secondo me hanno combinato qualche casino altro che tergi incastrato!!  , ne ho sostituiti certi allagati mai problemi del genere

lo penso anche io

Link to comment
Share on other sites

Ragazi ho risolto dopo ore ed ore di prove, era un fusibile spostato il 40ampere,che il collega per controllare i fusibili li ha tolti e poi rimessi e ha sbagliato a metterli.... adesso entro in diag ho fatto apprendimenti, ma purtoppo ora il motorino tergi non parte....ho sostiuto integrato tja1020 della linea sulla scheda del motorino ma nulla, che dite e la centralina all interno sotto al cruscotto?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...