Jump to content

Chiusura estiva: interruzione dei servizi dal 8 al 21 Agosto, ETP Solutions vi augura buone vancanze!

  • Forum subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services
    List of changes available from ETP and our certified installers.

Avaria Motore Fantasma?


vwdonato
 Share

Recommended Posts

salve ragà, oggi ho collegato il mio elm327 alla fiat panda a gpl di mio padre....neanche un mese fà si accese avaria motore, abbassandosi tutta la temperatura dell'acqua....oggi in diagnosi motore non è comparso nulla? o.O e anche nell'air bag abs nessun errore com'è mai possibile? ho mutliecuscan 2.1 e fiatecuscan 3.6....nell diagnosi ho usato il 2.1 crakkato...

questa cosa giuro che non so spiegarmela

Link to comment
Share on other sites

scusa forse avró fatto un po di confusione, praticamente ero in viaggio con andatura costante in autostrada, quando ad un tratto si è accesa la spia dell avaria motore, e ho notato la lancetta dla temperatura dell acqua a 0...la spia è rimasta sempre accesa per tutto il

Viaggio..quando sono arrivato

Ho spento la macchina e riacceso ma nulla , era sempre accesa...la temperatura dell'acqua poi si era di nuovo stabilizzata anche se quando arrivava a temperatura, nelle discese abbassava leggermente e ho pensato al

Termostato...poi nel rientro a casa quando ho spento la macchina e riacceso la spia era spenta...

Link to comment
Share on other sites

è qui che ti sbagli...nel controllare gli errori non c'è nulla!! di solito quando c'è un avaria motore anche se breve essa viene registrata in memoria dalla centralina, come sappiamo...ma non c'è nulla, il dubbio mi viene ancora ho sbagliato modello perchè la panda è a gas...ora la macchina va bene non da problemi si riscalda e il termostato funziona...ma io non capisco come mai l'avaria non si è salvata in memoria?

Link to comment
Share on other sites

un errore accaduto ma non più presente viene automaticamente cancellato dalla memoria dopo 40 avviamenti in cui non si è più verificato.

se si era accesa la spia , la spia si spegne dopo 3 avviamenti in cui errore non c'è più.

 

quindi o era una avaria che non c'entrava col motore

o era passato troppo tempo

oppure l'errore era della centralina gas ma tu hai interpellato quella benzina.

  • Like 1
Link to comment
Share on other sites

Il dubbio mi viene solo se ho sbagliato marca modello, ma di solito multiecuscan ti avviaa che non è la centralina giusta, ma a me non era comparso nulla...oggi provo di nuovo

Il dubbio mi viene solo se ho sbagliato marca modello, ma di solito multiecuscan ti avviaa che non è la centralina giusta, ma a me non era comparso nulla...oggi provo di nuovo

Il dubbio mi viene solo se ho sbagliato marca modello, ma di solito multiecuscan ti avviaa che non è la centralina giusta, ma a me non era comparso nulla...oggi provo di nuovo

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...