Jump to content
  • Forum subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services
    List of changes available from ETP and our certified installers.

Problemi Vecchia Fiat Panda.consumo Batteria


raziel77
 Share

Recommended Posts

Badtime ti ha suggerito giustamente, se ha macchina spenta hai assorbimento, stacca un polo della batteria, in auto ovviamente tutto spento,e con un tester in Ampere,  vedi quanti mA assorbe.

 

Inoltre la scarica quando l'auto è in moto o dopo ore stando ferma?

Link to comment
Share on other sites

lo fa quando e' in moto.

 

non capisco il ''posizionare il teste rin mezzo al positivo della batteria''.

cosa intendi per 'in mezzo'? i due puntali del tester come vanno posizionati?

 

 

 

inoltre quale e' il valore di   un assorbimento da ritenere 'normale'?

Link to comment
Share on other sites

Se lo fa quando è in moto, l'alternatore non carica, è ciò lo puoi vedere subito, perché la tensione della batteria non sale come dovrebbe su valori prossimi a  13,5 volt.  Ma al passare del tempo tende a scendere al di sotto dei canonici 12 volt.

Link to comment
Share on other sites

sul tester devi  mettere il puntale positivo nella posizione ampere

poi girare il selettore su 10A

stacchi il morsetto batteria e ti colleghi

post-7557-0-03839200-1391480471_thumb.jp

 

 

dovrebbe segnare  0.02 ------0.05 

apri una porta si deve accendere la luce abitacolo e vedi salire gli ampere sul tester

chiudi la porta deve tornare  la misura   che avevi all'inizio

fine.

 

 

  • Like 1
Link to comment
Share on other sites

abbiamo trovato i magneti a molla che vanno nell'indotto dell'alt. ormai quasi alla fine.

li abbiamo sostituiti ed ora  stiamo provando l'auto.

 

2 giorni fa, prima di intervenire, stavo correndo e l'auto ha iniziato a sussultare fino a spegnersi.

la batteria puo' influire in questo comportamento?  essendo  l'ineizione comandata da ineittori  con vecchia centralina...

Link to comment
Share on other sites

è un collegamento in serie

 

(guarda bene lo schema che ho messo prima)

 

devi staccare solo un morsetto  della batteria

 

e colleghi un puntale al morsetto  e l'altro al polo batteria

 

anche se inverti i puntali non succede niente  ti appare solo il segno  - prima dello  0

  • Like 1
Link to comment
Share on other sites

abbiamo trovato i magneti a molla che vanno nell'indotto dell'alt. ormai quasi alla fine.

li abbiamo sostituiti ed ora  stiamo provando l'auto.

"magneti a molla", forse intendi le spazzole in carbone, connesse al regolatore di carica. Comunque quando si ricondiziona un alternatore si deve controllare tutto per stare tranquilli, stato di usura dei cuscinetti, ponte a diodi,stato di usura del collettore del rotore, se troppo usurati vanno sostituite le boccole in rame, e sostituzione del regolatore. 

  • Like 1
Link to comment
Share on other sites

si, le spazzole di carbone.abbiamo fatto un un intervento minimale,  se si dovessero cambiare  tutti i componenti in caso di guasto  e manodopera, conviene quasi prendere un alternatore nuovo,o anzi,un'altra panda

 

grazie a tutti per i suggerimenti.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...