Jump to content
  • Forum Subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services and changes offered
    List of changes available from ETP and our certified installers.

Guest max18

Smart Consenso Avviamento Motore

Recommended Posts

Guest max18

Salve ragazzi,

Ho un problema con la mia smart 800 cdi, praticamente accendo il quadro e funziona tutto, quando vado a provare a mettere in moto sento che parte la pompa del gasolio ma non gira il motorino di avviamento, provando a fare il contatto sul relè la macchina parte con mezzo giro.

Ho seguito il filo che eccita il relè un filo giallo piccolino e dovrebbe venire dal body, ho controllato i contatti del freno e funziona tutto, sembra come se il body non da il consenso al motorino perche non sta su N o non è premuto il freno.

Aiutatemi voi....

Share this post


Link to post
Share on other sites

Salve ragazzi,

Ho un problema con la mia smart 800 cdi, praticamente accendo il quadro e funziona tutto, quando vado a provare a mettere in moto sento che parte la pompa del gasolio ma non gira il motorino di avviamento, provando a fare il contatto sul relè la macchina parte con mezzo giro.

Ho seguito il filo che eccita il relè un filo giallo piccolino e dovrebbe venire dal body, ho controllato i contatti del freno e funziona tutto, sembra come se il body non da il consenso al motorino perche non sta su N o non è premuto il freno.

Aiutatemi voi....

che anno è la car ?

Share this post


Link to post
Share on other sites
Guest max18

2001 quella che ha il body che non si può staccare, non ha i connettori!

Share this post


Link to post
Share on other sites
Guest max18

Disincrostate sia sotto al sedile sia al body... Cambiato anche tutti i fusibili... Ma niente!!

Share this post


Link to post
Share on other sites

Prova a fare l'adattamento della frizione con diagnosi;se continua a non funzionare controlla nei parametri che marcia segna.

PS: codici guasto presenti?

Share this post


Link to post
Share on other sites

2001 quella che ha il body che non si può staccare, non ha i connettori!

scusa prova a sostituire la zee che sta' nel body sfila il fermo credo che sia verde, tutti i micro rele' e sfila la zee devi rifare la chiave ,dovrebbe funzionare anche con una zee usata ,quando metti la chiave su on l'attuatore della frizione spinge la frizione? Edited by pistola57

Share this post


Link to post
Share on other sites
Guest max18

Il problema credo provenga dal fatto che la centralina motore proviene da un modello di Smart successivo alla mia ovvero quella con i fari a 8.... Anche il cambio da dei problemi, non ingrana la 6a e non funziona con il cambio automatico.... Rimane sempre nella stessa marcia!!!

Sembra che a Roma non ci capisce niente nessuno.... Anzi se vuoi sapete a chi posso rivolgermi.....

Share this post


Link to post
Share on other sites

Ti posso aiutare io... Mi è successa la stessa identica cosa... Devi accenderla a strappo!

Avviamento per inerzia

Se il motorino d'avviamento è guasto, è possibile avviare il veicolo per inerzia lungo una strada in discesa.

Premere il pedale del freno.

Assicurarsi che la chiave nel blocchetto di accensione si trovi in posizione 1.

Premere la leva del cambio in posizione e tenerla premuta.

Rilasciare il pedale del freno.

Premere a fondo il pedale dell'acceleratore.

Con l'aumento della velocità la frizione si innesta automaticamente e il motore si avvia.

Rilasciare la leva del cambio.

Accelerare.

Share this post


Link to post
Share on other sites

salve a tutti o una smart avviando la chiave sul display appaiono dei trattini e non si avvia.qualcuno sa dirmi se gli e mai capitiato? grazie

Edited by musumeci-elettronica

Share this post


Link to post
Share on other sites

Qualche problema con attuatore frizione o marcie comunque qualcosa legato al cambio quando giri il quadro se muovi dalla retro marcia in folle senti qualcosa?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 3 Posts
    • 66 Views
    • 4 Posts
    • 99 Views
    • 1 Posts
    • 49 Views
    • 5 Posts
    • 96 Views
    • 1 Posts
    • 68 Views



×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+