Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

gtg

Problema Totale Iaw 5Nr

Recommended Posts

Ciao a tutti stò provando a fare una totale su una 5nrc2, clio 1.2 16v, ho provato a processare il file sia con immo decoding sia con car software, esce sempre lo stesso file, la macchina va in moto ma riprende sempre il codice sapete se bisogna tagliare qualcosa per evitare il riapprendimento? ho provato con l' antennino staccato ma la macchina non parte neanche.... questi sono i file:

iaw 5nr2c2 ori.rar

iaw 5nr2c2 nc.rar

Grazie mille.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si si ok, Grazie, io però chiedevo se il problema stà nel file che ho postato, o se bisogna interrompere la linea immo?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao enzopuntopro, ho provato anch'io a fare questa procedura come dici tu ma parte solo alla prima accensione poi non parte più......

c'è una procedura in particolare da fare..........o da staccare qualche pin......

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

fai una cosa prova il mio fail diretto senza staccare nulla in pratica e totale quindi non dovrebbe ricevere segnali dall immobox prova fammi sapere come va

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

nella scatola portafusibili vano motore ci sono due fusibili piccoli (gli unici due) 1 è 30 corrente continua e l'altro e 15 sotto chiave......

basta mettere il 30 corrente continua insieme al 15 sotto chiave e la macchina partira sempre.................

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti scusate il ritardo, innanzitutto grazie Enzopuntopro per il file ma era uguale al mio, anche io ho risolto invertendo i due fili come Nicola80, però ho anche bloccato la eeprom in scittura e ho dovuto ponticellare i fili del motorino sul relais, così quel file funziona perfettamente...

Grazie a tutti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buona sera, mi scuso, ma non ho capito bene la procedura ... EEPROM con protezione da scrittura, invertire due fili nella scatola portafusibili de motore (30 e 15) ? Ho fatto questo e non funziona. È possibile effettuare uno schema o una foto? Già, molte grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buona sera, mi scuso, ma non ho capito bene la procedura ... EEPROM con protezione da scrittura, invertire due fili nella scatola portafusibili de motore (30 e 15) ? Ho fatto questo e non funziona. È possibile effettuare uno schema o una foto? Già, molte grazie.

ciao oldtronic ,

prima di chiedere qualcosa o seguire discussioni bisognerebbe presentarsi a tutti nella sezione adatta -presentazioni -.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

gtg

perdona la mia ingoranza in materia ma come hai fatto per bloccare la eprom in scrittura hai tagliato qualche pin?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per bloccare la scrittura nella eeprom, ho abilitato il byte di protezione in software di programmatore. Diverso da software a software (opzioni di registrazione di file,...).

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

nella scatola portafusibili vano motore ci sono due fusibili piccoli (gli unici due) 1 è 30 corrente continua e l'altro e 15 sotto chiave......

basta mettere il 30 corrente continua insieme al 15 sotto chiave e la macchina partira sempre.................

E bisogna comunque scollegare la scatola immo?

La macchina parte anche se si elimina lo schedino nella chiave?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma tra i tui file di immo off qual'è quello funzionante? Può essere usato su qualsiasi ecu 5NR 2C2?

I cavi nella scatola fusibile sono facilmente riconoscibili e vanno tenuti con un ponticello fisso?

Grazie anticipatamente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 3 Posts
    • 11 Views
    • 21 Posts
    • 2567 Views
    • 11 Posts
    • 311 Views
    • 9 Posts
    • 124 Views
    • 13 Posts
    • 171 Views

×
×
  • Crea nuovo...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+