Jump to content

Offerta speciale Remapping Service > ETP Solutions

Trasferimento licenza: 50% di sconto, 250€ inceve di 500€

Aggiornamento protocolli: 25% di sconto, 450€ invece di 600

Per maggiori informazioni visita il nostro gruppo su Facebook oppure leggi la discussione nel forum.

  • Forum Subscriptions
    Monthly subscription rates and modalities for downloading files from the forum.

    Online database
    List of all ECUs with increased power and reduced fuel consumption, buy an original or modified files via the Internet.

    ETP Authorized Installers
    Become our installer! Offer all chip tuning services in maximum safety and speed.

    Products
    View our products, total security for programming controllers.

    Services and changes offered
    List of changes available from ETP and our certified installers.

salvatore88

Fiat 600 Aiuto

Recommended Posts

salve ragazzi volevo dirvi che ho acquistato una fiat 600 anno 2005 ad un buon prerzzo 1100cc va benissimo solo un piccolo difetto che quanjdo accellero a filo di gas mi seghetta tanto ho fatto fare il, taglkiando completo anche le candele nn capisco questo seghettamento.cmq l auto ha 70mila km chi mi puo aiutare in diagnosi nn esce nulla

Share this post


Link to post
Share on other sites

No in diagniosi nn ti segnerebbe niente!

Guarda in diagniosi i valori e vedi se sono stabili.

Cmq 2 sono i difetti del seghetta mento sonda lambada e regolatore d'aria all'accensione.

Possibile ci sia qualke tubicino forato.

Share this post


Link to post
Share on other sites
Guest carriuolotuning

sul collettore d'aspirazione ce un sensore,controlla quello e se sei bravo con autodiagnosi oppure oscilloscopio vedrai se funziona bene oppure no

Share this post


Link to post
Share on other sites

Ciao,le cose possono essere diverse,qualche esempio: candele,infiltrazioni aria,pulizia corpo farfallato,potenziometro (modificato da questo telaio :1109781),sonda lambda, credo anche che una diagnosi con strumentazione dedicata, visto il manifestarsi del problema,non porti da nessuna parte e che nella memoria della centralina (come quasi sempre)non sia presente alcun errore di rilievo percio',come prima cosa, bisogna azzerare i parametri autoadattativi e riapprendere la ruota fonica al fine di "partire da zero",secondo passo valutare con oscilloscopio la sonda lambda nel suo regolare funzionamento e soprattutto in marcia nel momento in cui il difetto viene a manifestarsi.Questi sono i primi passi da muovere al fine di evitare sostituzioni di componenti perfettamente funzionanti,detto cio' ,di fronte ad ALCUNE tipologie di difetti

apparentemente di difficile risoluzione anche i piu' esperti eseguono delle prove con la sostituzione di sensori o centraline magari recuperati in autodemolizione.

Share this post


Link to post
Share on other sites
Guest carriuolotuning

ciao potrebbe essere anke il banco o qualche biella

:laugh: cambia il motore fai prima ihihihihiihih

Share this post


Link to post
Share on other sites

sono gli iniettori ne porta 4 come faccio a pulirli ma sapreste dire un pulisci iniettore buono?stp va bene

Lascia perdere quegli intrugli che non servono a niente.

Portali da qualcuno che faccia la pulizia agli ultrasuoni.

Share this post


Link to post
Share on other sites

salve comunque il difetto a minimo che singhiozza lo fa ancora e fino adesso ho cmbiato tanti pezzi spendendo solo soldi come candele originali fiat fili candele bobine tutte e due pulizia del corpo farfallato e degli iniettori pompa benzina e sonde lampda non so piu cosa possa essere chi mi aiuta comunque ieri sera mi e capitato che ero fermato nel traffico e stavo fermo con la frizione schiacciata quando all improvviso l auto con la frizione schiacciata accellera da sola.cosa puo essere?ecco i valori in diagnosi

Desktop.rar

Edited by salvatore88

Share this post


Link to post
Share on other sites

x il singhiozzo a minimo e un problema di carburazione su qualche cilindro.

x il problema che si e accellerata da sola devi vedere in tempo reale quando fa il difetto se in diagnosi si abbassa la temperatura motore al disotto dello zero gradi.

Share this post


Link to post
Share on other sites

lo pulito e il difetto fa sempre che cosa puo essersi fatto all interno del corpo farfallato visto che mi consigli di cambiarlo

Edited by salvatore88

Share this post


Link to post
Share on other sites

il corpo a farfalla ti puo dare solo dei problemi che si accellera da sola .

ma per il problema che a minimo strattone e un problema di carburazione , e come se il motore a minimo si smagrisse di benzina

questo è un problema che ho sempre riscontrato su le punto 188 1.2 .io ho fatto tante prove e su qualche auto ho sostituito addirittura la ecu.

Share this post


Link to post
Share on other sites

su queste macchine capita che si schiavetta l'ingranaggio della distribuzione sull'albero motore, avvolte spostandosi di un dente e facendo girare male il motore al minimo, smonta la distribuzione e l'ingranaggio dell'albero motore, se si e rotto il fermo o chivetta sostituiscilo completo, per il discorso ke si accelera da sola e il corpo farfallato, sarebbe il motorino passo-passo integrato ad esso ma ti conviene sostituire il corpo farfallato..

Share this post


Link to post
Share on other sites

comunque il meccanico mi ha detto anche che ce da sostituire il cuscinetto della distribuzione perche la macchina fischia come se avessi la turbina puo dipendere da questo.ma il problema e come se la benzina non arrivasse benzina non arrivasse bene a filo di gas

Share this post


Link to post
Share on other sites

!!!!!!!!! Salvatore ( o Enzo che tu sia) !!! hai guastato la 156 a forza di fare modifiche tu e farla toccare da chi non ne capisce nulla, e adesso con questa vuoi rifare la stessa cosa?

La devi smettere di cambiare pezzi solo perche qualcuno ti consiglia di cambiarli, rivolgiti da un altro meccanico ( un po' piu' serio di quello che hai attualmente) e lasciagli la macchina e vai a riprendertela solo dopo che ha risolto il problema..

Stai solo buttando soldi, e il tuo chiedere in giro per tutti i forum non ti portera' nessuna soluzione, senza che nessuno possa veramente diagnosticarla.

Share this post


Link to post
Share on other sites

si gia portata dallo specialista e ripresa stamattina nn ha fatto niente mi ha detto o e la centralina o qualcosa nel corpo farfallato.perche ogni tanto col piede pigiato sulla frizione l auto accellera da sola sta cominciNdo a mettersi in moto con difficolta e si mette in moto a 2 o 3 e a bassi giri va male quindi devo cambiare queste altre 2 cose che faccio cambio prima centralina?

Share this post


Link to post
Share on other sites

ciao per me il problema ke l'auto nel traffico ti singhiozza e la pompetta benzina nel serbatoio ed il filtro benzina sporco cambiala e vedrai ke nn te lo fa piu' poi per il problema ke si accellera fagli una diagnosi e dimmi cosa ti dice

Share this post


Link to post
Share on other sites

nella diagnosi nn dice niente gia cambiata pompa benzina e il difetto e uguale e poi adesso stenta a partire cioe parte 2 o a 3 e il minimo e avvolte basso e avvolte alto percio avevo pensato la centralina

Share this post


Link to post
Share on other sites

adesso mi da errore p0300 mancata accensione.infatti lauto mi mettew in moto in ritardo rispetto a prima e ho fatto la diagnosi e in centralina ce memorizzatro questo errore p0300 che ora ho cancellato.stavo pensando visto che ho sostituito gia tutto ma puo edssere dovuto al motorino passo passo o qualcosa del corpo farfallato?perche a freddo ci mette tempo poi come ad esempio se accendo la macchina e cammino e poi la spengo per provare se parte subito parte regolare.invece gia se mi fermo per 15 minuti ecco che parte gia ritardata.bo chi mi aiuta?

Edited by salvatore88

Share this post


Link to post
Share on other sites

Potresti fare controllare la fase e misurare la compressione per vedere come sono le valvole.

poco fa su una fiat 16, avevo un problema simile ed era il gioco delle valvole, e niente spia, ma non so se la tua ha le punterie idrauliche,

comunque misurando compressione vedi la tenuta delle valvole

Share this post


Link to post
Share on other sites

Valve clearence:

inlet 0,40mm /0,05 aspirazione

exhaust 0,50mm /0,05 scarico

Ho controllato su autodata, dovresti fare regolare il gioco, misurare compressione e controllare la fase. Se nn risolvi,continua con le altre prove

Share this post


Link to post
Share on other sites

si ho cambiato il corpo farfallato adesso e il difetto continua.da dire che smontato il corpo farfallato e dove va appoggiato il corpo farfallato dentro c era un po di benzina da cosa puo dipendere.perche parte in ritardo e si sente puzza di benzina

Edited by salvatore88

Share this post


Link to post
Share on other sites

sarà grassa di carburazione, provati le pressioni benzina, deve essere compresa tra 1 e 2 bar, se la prex è alta allora controlla il regolatore di prex sul flauto, e le tubazioni di ritorno al serbatoio vedi se sono libere( ps: avvolte si ostruisce la tubazione di ritorno ed aumenta la prex benzina ingrassando la carburazione)..

dopo di che, l'auto gira male, stacca gli iniettori dal collettore e collega la tubazione carburante e il cablaggio degli iniettori facendo girare il motore guarda ad occhio se gli iniettori hanno tutti lo stesso spruzzo...(può anche essere un iniettore inceppato o uno che resta aperto).

un altra cosa: controlla le candele guarda se nella punta sono nere oppure bianche controlla se c'è qualcuna che bagnata di benzina, controlla i fili candele.. guarda che non scarichi qualcuno a massa, se ancora non hai trovato controllati la compressione del motore può essere che ci sia qualche valvola che resta aperta o qualche valvola di scarico che si è bruciata.. oppure la guarnizione della testa cilindri che si è bruciata o ovalizzata oppure che ci sia una comunicazione tra cilindri a causa di essa..

controllati il catalizzatore si potrebbe essere ostruito.. (se è ostruito svuotalo completamente).. la fase motore l'hai controllata?? controlla pure che non aspiri aria da qualche parte avvolte capita che il motore aspiri aria dalla valvola di ricircolo del canister o dal tubo del servofreno.. in linea di massima questi sono tutti i difetti che possono portare a quello che hai descritto tu e che hanno queste motorizzazioni.. esegui i controlli con calma e vedrai che trovi il difetto...

Edited by BackGroup

Share this post


Link to post
Share on other sites

ti domanto a te salvatore88 ai detto che ai sostituito la pompa carburante al serbatoio

a va bene ma ai ricontrollato la pressione carburante a quanti bar sale ?

controlla bene perche anche se la car va in moto potrebbe essere bassa la pressione carburante.

Share this post


Link to post
Share on other sites

il regolatore di prex correggo la dicitura di prima( mi sono confuso con le vecchie motorizzazioni fire multipoint)lo porta all'interno del complessivo gruppo pompa nel serbatoio.. no sul flauto.. e non ha tubazioni di ritorno..

cmq controllati le prex d'esercizio..

Edited by BackGroup

Share this post


Link to post
Share on other sites

PERCHE A FILO DI GAS SINGHIOZZA MOLTISSIMO COME SE LA BENZINA ARRIVA E POI DI COLPO NO SEMPRE IN FRAZIONI DI SECONDO E SE PRENDO LA MACCHINA CI CAMMINO E DOPO 5 MINUTI CHE RESTA FERMA LA VADO A RIMETTERE IN MOTO DEVO INSISTERE UN PO IN PIU X FARLA PARTIRE.IN DIAGNOSI DICE SOLO ERRORE P0300 MANCATA ACCENSIONE SPIA ACCESA

GLI INIETTORI GIA STATI CONTROLLATI PULITI ANCHE SE NN C E NE ERA NEANCHE BISOGNO.LA POMPA GIA LA SOSTITUITA PERO LA ANDAI A PRENDERE PRESSO UN AUTODEMOLITORE

Share this post


Link to post
Share on other sites

PERCHE A FILO DI GAS SINGHIOZZA MOLTISSIMO COME SE LA BENZINA ARRIVA E POI DI COLPO NO SEMPRE IN FRAZIONI DI SECONDO E SE PRENDO LA MACCHINA CI CAMMINO E DOPO 5 MINUTI CHE RESTA FERMA LA VADO A RIMETTERE IN MOTO DEVO INSISTERE UN PO IN PIU X FARLA PARTIRE.IN DIAGNOSI DICE SOLO ERRORE P0300 MANCATA ACCENSIONE SPIA ACCESA

GLI INIETTORI GIA STATI CONTROLLATI PULITI ANCHE SE NN C E NE ERA NEANCHE BISOGNO.LA POMPA GIA LA SOSTITUITA PERO LA ANDAI A PRENDERE PRESSO UN AUTODEMOLITORE

appunto perchè la pompa lai comprata usata devi ricontrollare la pressione carburante .

la mancata accensione non vuol dire che non c'e corrente in qualche cilindro ma potrebbe essere anche una mancanza di carburante in qualche cilindro se la pressione non raggiunge i 3.5 bar su questa car non andrà mai bene .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

    • 5 Posts
    • 45 Views
    • 6 Posts
    • 2102 Views
    • 8 Posts
    • 497 Views
    • 3 Posts
    • 73 Views
    • 3 Posts
    • 76 Views



×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+