Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Accedi per seguirlo  
darimar

Stranezza Su Visualizzazione Marcia Inserita Audi A4 2.0 Tdi

Recommended Posts

Ciao a tutti,

mi ritrovo un'audi A4 2.0 TDI multitronic 7 marce che fa le bizze nel visualizzare il rapporto inserito sul display della strumentazione...Succede questo:

- quando l'auto viene avviata a freddo la visualizzazione funziona per un bel po'

- dopo aver marciato una decina di minuti smette di funzionare e sul cruscotto tutti e 7 i numeri diventano rossi o, se il cambio è messo su auto, tutte le lettere sono rosse...Il cambio funziona però perfettamente sia in auto che in manuale

- dopo un'altra decina di minuti, quando riscalda per bene, ritorna a funzionare e funziona benissimo anche per una giornata intera senza intermittenze...ovviamente quando la macchina si ferma per molto e si raffredda la cosa si ripete.

Vi è mai capitata una stranezza simile ???

Non so se può essere d'aiuto, ma l'auto ha presentato anche un'altra stranezza nel cruscotto. E' stata permutata con 48.500 Km visualizzati, ma senza che sia accaduto nulla adesso ne segna 30.000 Km in più perché sicuramente erano stati ritoccati...A me sta benissimo che segni i Km reali...l'ho scritto solo per dare un indizio in più se magari c'è la possibilità che sia colpa di una possibile manomissione del cruscotto...

Io ipotizzavo che potesse essere un'anomalia di comunicazione tra il cruscotto e la centralina del cambio...come posso verificarlo? Cosa ne pensate ???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  
    • 11 Posts
    • 552 Views
    • 7 Posts
    • 347 Views
    • 10 Posts
    • 735 Views



×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+