Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Fabrigm

Stranezza Audi A3

Recommended Posts

Un carrozziere della mia zona ha dovuto sistemare una botta su di un'Audi A3 2.0 TDI 140CV. preparata, messa in moto perfettamente, verniciata, infilata dentro il forno a 60 max 70°, e....... Non parte più! non c'è nessuna comunicazione con la centralina motore tramite diagnosi, mentre tutte le altre centraline (ABS, Body, ecc...) rilevano un'anomalia di comunicazione con la ECU motore.

Ora, purtroppo il lavoro non è stato affidato a me, ma sarei alquanto curioso di sapere come abbia fatto presumibilmente a bruciarsi una ecu dentro un forno da carrozziere a 60/70°, anche perchè l'auto è stata messa dentro il forno in MOTO, ed i cablaggi sono tutti OK (la botta era lieve).

Successo a qualcun'altro? la mia è pura curiosità...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mistero della fede!!!!!!

Mai successa una cosa del genere,ma non credo sia colpa del forno,poichè non hanno nessuna onda elettromagnetica o roba del genere.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

puo essere che la botta la presa nell'incidente e non nel forno....a quelle temperature non succede assolutamente niente a una ecu chiusa...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

puo essere che la botta la presa nell'incidente e non nel forno....a quelle temperature non succede assolutamente niente a una ecu chiusa...

La botta riguardava un parafango anteriore destro, abbastanza lieve... i cablaggi non sono stati neanche toccati..

L'unica cosa è che sono stati cambiati i fanali, prima montava gli xeno (aftermarket), ed ora hanno rimesso fanali + lampade normali... Ma non c'entra ugualmente niente... Mha!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sbalzo repentino della temperatura ???

alcune saldature " fredde" a volte lo possono fare come anche alcuni componenti SMD soggetti a vibrazioni.

mahh non so

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non è che per caso nel montare la centralina per i fari allo xeno hanno preso la corrente da qualche linea che interessava la centralina, e nello smontarli hanno fatto qualche pasticcio? mi sembra molto improbabile che quelle temperature possano dare origine a rotture della centralina, probabilmente se mettiamo un termometro nel cofano motore già nell'uso normale troveremo quelle temperature, e per di più col motore in moto le vibrazioni darebbero ulteriori sollecitazioni ad eventuali "saldature fredde"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Tempo fa una carrozzeria mi ha mandato(in moto) una astra con ecu edc16 x configurare ecu airbag.La mattina apro l'off e sposto le vetture,e l'astra non parte!!Morale,chiassà cosa ha visto ma si è cimita la ecm(non dialogava con nulla e in diagnosinon entravo)nella notte.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sapevo che su quelle auto gli Xeno AM causavano problemi alla centralina dei tergi ma centralina motore mai sentito di problemi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ragazzi problema risolto... strano ma vero, era la chiave!!!

Provato con la chiave di scorta ed è andata subito in moto, poi spenta e rinfilata la chiave primaria ed ora và anche con quella!!!!!! Il bello è che in diagnosi non dava niente riguardo all'immobilizer ne ai codici chiave, e la ecu motore non comunicava proprio!

Se dovesse servire a qualcuno :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
    • 11 Posts
    • 545 Views
    • 7 Posts
    • 345 Views
    • 1 Posts
    • 826 Views



×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+