Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

ray1978

Fiat Stilo Iaw5Nf

Recommended Posts

ciao compagni.. io ho una stilo 1,6 con iaw5nf. il mio problema è che a freddo non parte se io prima non stacco il sensore albero motore.. poi va bene tutta la giornata.. potete dirmi se è capitato a voi è cosa può essere? grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

niente.. ho cambiato le candele da champion a ngk bkr5ez. il problema non si è risolto.. tutte le condizioni sembrano buone,anche la temperatura segna fredda.. l'unica cosa che mi lasci perplesso è che mentre giro la chiave per avviare il segnale giri in diagnosi mentre segna 200giri va a zero.. ho cambiato anche il sensore giri ma non e cambiato niente :( help

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

no.. :( dopo questo difetto ho fatto la distribuzione e cambiato il sensore albero a camme per provare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si ma perche il segnale giri in diagnosi va e viene in avviamento?

perche se stacco il sensore giri rileva il difetto e poi parte? :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vorrei provare a lanciare una nuova mappa ori. qualcuno ha il file ori?

Fiat Hawdware Number: 55187475

Marelli Hardware Number: IAW5NFHW102

Marelli Hardware Id: 00

Marelli Software Number: 2616K31B

Marelli Sofware Id: 0000

Fiat Identifacation Number: 5NFT1

Fiat Iso Code: 0D07980102

Fiat Tester Number: AT EXA 001

Programming Date: 01/06/2004

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

nessuno ha un'idea? ho rifatto la distribuzione con l'attrezzo originale.. ma il problema e rimasto :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie.. ma gia mi e stato dato da un amico di questo forum un file.. ma il problema c'e sempre..

la cosa che mi manda in besti e che questo difetto non lascia nessun errore in memoria :@

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quando non parte si stacca sia la benzina che la corrente.. perche in diagnosi il segnale di giri va e viene. quando va tenta di partire ma poi un'istante dopo si stacca e non parte. fa sempre cosi anche se sto con la chiave in avv per un minuto..per farla partire devo staccare il sensore giri. dopo che e partita va sempre bene fino al mattino successivo..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

le stilo 1,6 hanno un classico difetto alle ecu....

hai provato a cambiarla?io avevo un problema simile ,cambiato la ecu ed è andata sempre bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao amici.. voglio provare con un'altra ecu.. qualcuno ne ha una da vendere? grazie

Ciao, ho un problema simile al tuo,ho cambiato il sensore giri e nulla di fatto ora sto cambiando il sensore fasee debbo provare. Tu hai trovato la ecu?

eventualmente facci sapere se hai risolto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si ho risolto.. ho cambiato con una ecu nuova e originale a €450.. fammi sapere se ti serve a questo prezzo più spedizione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
    • 2 Posts
    • 10 Views
    • 5 Posts
    • 36 Views
    • 90 Posts
    • 15878 Views
    • off
    • off
    • 8 Posts
    • 4811 Views
    • 2 Posts
    • 22 Views



×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+