Vai al contenuto
  • Promozione valida per il 2017
    I clienti in Italia e Svizzera possono ricevere il kit completo (Genius e Trasdata) pagando circa 200€ al mese per 24 mesi.
    Investimento iniziale zero, risultati subito e garantiti, contattaci per maggiori informazioni +41.76.802.82.31 (anche Whatsapp).

    Abbonamenti forum
    Informazioni sui prezzi e modalità degli abbonamenti mensili per abilitare il download dei file dal forum.

    Corsi di rimappatura centraline
    Rimani aggiornato sulle date dei corsi di formazione per chip tuning.

    Database online
    Elenco di tutte le centraline con aumento di potenza e riduzione di consumi, compra un file originale o modificato tramite internet.

    Installatori autorizzati ETP
    Diventa un nostro installatore! Offri tutti i servizi di programmazione in massima sicurezza e velocità.

    Prodotti
    Visualizza i nostri prodotti, sicurezza totale per la programmazione centraline.

    Servizi e modifiche offerte
    Elenco delle modifiche disponibili da ETP e dagli installatori certificati.

Accedi per seguirlo  
Ospite polor

Galletto 1260 Non Risponde!

Recommended Posts

Ospite polor

salve il mio galletto quando clicco su dati ecu appare l'icona di windows del caricamento e dopo qualche minuto appare la finestra il programma non risponde cosa può essere? ho notato ke la spia diventa arancio ho provato su una polo 1.4 tdi 75cv ho fatto la prova togliere il fusibile 11 ho tolto la radio oh anche provato a collegarla al banco ma dà sempre la stessa cosa io ho un sistema operativo win 7 home 64bit ho provato con altri sistemi operativi ma niente da fare qulacuno mi può dare una mano? il primo cavo l'ho rispedito al venditore e mi ha rimandato un 'altro cavo ke a lui funzionava ma a me continua a non funzionare vi ringrazzio in anticipo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se te lo riconosce bene come driver di windows ,devi impostare il driver giusto prima di fare dati ecu...

cmq penso sia meglio xp.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite polor

io i driver li scarico in automatico con win 7 dal sito ftdi oh provato anche con i driver del cd su un pc con xp ma fà sempre la stessa cosa

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma prima di cliccare su dati ecu,selezioni la famiglia e la ecu giusta?

se fai questi procedimenti bene e non funzia,allora è un problema di galloclone,di solito fanno sti scherzi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite polor

e non c'è una soluzione x farlo funzionare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  
    • 179 Posts
    • 12924 Views
    • 15 Posts
    • 1916 Views
    • 2 Posts
    • 61 Views
    • 20 Posts
    • 4452 Views
    • Ospite danielblondu
    • Ospite danielblondu
    • 2 Posts
    • 1814 Views

×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+