Vai al contenuto

mecdoc

Nessun abbonamento
  • Numero messaggi

    33
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Grazie!
  1. Programmare sp560P50 con UPA-S

    Buongiorno mi trovo a dover effettuare la programmazione di sp560P50 montato su Ecu airbag 500 L ho trovato degli schemi in rete ma non hanno avuto esito positivo effettuo i collegamenti onboard come illustrato avvio la lettura mi dice effettuata con successo ma in realtà non legge nulla .Qualcuno ha mai letto queste Ecu?
  2. Piccolo Aiuto Rimappatura Smart 600

    con che l'hai scritta e come?
  3. clio rs 2000 197cv problema lettura ecu!!

    vedi se questa ti è buona lettura completa.rar
  4. Egr Smart

    risolto grazie lo stesso!
  5. Egr Smart

    buonasera e auguri a tutti vorrei escludere tramite software l'egr ad una smart 800 cdi 2001 ma non sò da dove cominciare mi potreste dare una mano ? grazie
  6. Problema Map3D

    tutto ok ho risolto grazie ad alex69 era un problema d'installazione
  7. Non Riesco Più A Leggere Discussioni

    buonasera ho un problema con il vostro portale riesco ad accedere immettendo nome e pass ma quando voglio visualizzare qualche discussione mi compare una schermata bianca con su scritto: Fatal error: Call to undefined method ipSeoTopicLinks::__f__002c6cc461f4c3402d717e4a2a8415df() in /web/htdocs/www.ecu-tuning.it/home/home/cache/skin_cache/cacheid_13/skin_topic.php on line 1065 visto che non riesco a visualizzare le vostre risposte nel forum mi potreste rispondere a questo indirizzo: mec.doc@hotmail.it grazie
  8. Problema Map3D

    buonasera ho da poco acquistato map3d versione 2005 agg. 2007 ma ho un problema seleziono file vado in archivio mappe per creare il file di settaggio la ricerca mappe seleziono il tipo ecu ma mi dice che il file non appartiene a quella famiglia di ecu, proseguendo ugualmente nella ricerca di eventuali mappe si vede in basso alla schermata una barra che carica con su scritto creazione drive, finisce di caricare ma niente nel task del file di settaggio non cè nulla come posso risolvere ? ho gia instll. e disinstall molte volte, anche inibendo antivirus ho provato a installare anche su win 7 non so' più cosa fare help
  9. Cercasi Documentazione Su Ecu

    buonasera come da titolo vorrei cortesemente sapere dove acquistare documentazione a scopo di studio su ecu marelli, bosch,simens ecc.ecc. ho letto molte discussioni su questo forum ma vorrei anche approfondire i miei studi , grazie
  10. Scodifica Iaw 8F Con Galletto

    salve a tutti volevo sapere se è possibile e se qualcuno di voi ha mai scodificato con galletto 1260 una iaw 8f. grazie
  11. smart 600 con mappa nuova non parte !!!!!!!!

    dopo aver fatto delle prove con un altra ecu sono arrivato ad una conclusione , il problema sta tutto nella mapp. della 29f400bb infatti dopo aver clonato i code chiave ho ricollegato la 2'' centralina usata presa allo sfasc. alla smart e: l'immmobilizzatore lo toglie, il cruscotto non lampeggia più ,gli attuaturi cambio e corpofarfallato si sentono scattare ma sul cruscotto compaiono le tre righette orizzontali, e la macchina non parte, il problema delle tre rigette è dato dal mancato riconoscimento del cambio infatti io sotto alla mia smart ho un cambio v018 mentre l'altra montava la versione v017. adesso arriva il bello, io ho provato a riprogrammare un'altra eprom vergine con le mappe originali da me scaricate in precedenza sul banco ma niente da fare, mi viene un dubbio : il galep 5 mi offre la possibilità di selezionare 2 tipi di 29f400bb una 8bit e una 16bit io la programmazione l'ho fatta selezionando la 29f400bb 8 bit qualcuno di voi ha il gallep oppure mi puo dare un consiglio su quale adoperare
  12. centralina smart 600 bloccata

    salve mi si è bloccata la centralina della mia smart : bosch hw 0 261 205 005 sw 10373518577 dopo aver scaricato con clone di galletto una mapp. nell'ecu non parte più e lampeggiano tutte le spie del cruscotto , ho provato ha riscriverla ma mi dice errore cambio velocità e si blocca , me la fa soltanto leggere , allora ho dissaldato l'eprom 29f400bb l'ho riscritta con galep 5 in oltre ho provato a riscrivere i codici chiave (precedentemente da me letti con galep 5) nella 24c02 ma niente non fa niente continua a lampeggiare tutto ma non parte, qualcuno ha qualche consiglio?
  13. smart 600 con mappa nuova non parte !!!!!!!!

    ho aquistato l'adattatore specifico per galep 5 ho programmato l'eprom con mappa originale precedentemente scaricata via seriale ma niente non parte e lampeggia tutto il cruscotto e' mai capitato a qualcuno di voi questo inconveniente?
  14. smart 600 con mappa nuova non parte !!!!!!!!

    dove lo posso acquistare ? in genere compro da batronix ma ci mette minimo 2 giorni
  15. smart 600 con mappa nuova non parte !!!!!!!!

    mi è venuto un dubbio ma la 29F400 PSOP per leggerla con galep 5 basta un adattatore universale o serve specifico per galep5?
×
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+