Jump to content

PierFraSci98

No subscription
  • Content Count

    60
  • Joined

  • Last visited

  • Days Won

    1

PierFraSci98 last won the day on August 26 2020

PierFraSci98 had the most liked content!

Community Reputation

3 Grazie!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sei stato gentilissimo, però non condivido il tuo modo di pensare, certamente è un sapere che hai coltivato con del sacrificio e dispendio economico, ma credo che lo spirito di un forum sia condividere dei saperi l’uno con l’altro. tu mi hai dato una grande mano e hai condiviso, come magari per quanto credo sia improbabile, un giorno potrei esserti io di aiuto su un’altra cosa. ti avessi chiesto di farmi una mappa da capo allora avrei potuto capire la tua risposta, ma ho soltanto chiesto un “aiuto” nel capire dove posso migliorare il mio modo di sviluppare la mappa, ed essendo alle p
  2. @ecuofflimits scusami la scocciatura, ma tu cosa mi consiglieresti di cambiare... facendo anche la mappa da 0 ... tanto ormai che ho capito che il problema era dei limitatori, non avrei problemi a farla con un po’ più di tempo libero, grazie mille dell’aiuto che mi stai dando a crescere
  3. @ecuofflimits ho caricato la mappa e provata, ora funziona! grazie mille per il tuo preziosissimo aiuto, credo comunque che a questo punto i problemi siano stati dovuti da qualche limitatore rail possibile? perchè sulla linearizzazione le ho provate veramente tutte, ma sesa mai giungere a conclusioni, anche cambiando quei due bit che hai modificato tu, mentre per quanto riguarda il rail non avevo proprio fatto caso che alcuni limitatori fossero rimasti invariati, ho notato in oltre che hai tipo scalato qualche BP che riguardavano sempre pressione rail, o comunque se non erano BP somigliav
  4. Peccato ahah, si se riesco in serata la provo, comunque ho visto che i limitatori rail non li hai settati tutti alla stessa maniera, come mai? (chiedo da apprendista ovviamente, non per giudicare anche perchè non ne sarei in grado). mentre riguardo il turbo cosa è stato toccato? il bit della linearizzazione, i due 2500 e 1500 poi?
  5. @ecuofflimits tra Roma e Viterbo
  6. @ecuofflimits grazie mille della disponibilità, ho fatto l’abbonamento ora, scarico il file è appena ho modo lo carico, e ti faccio sapere 💪🏼
  7. @ecuofflimits neanche se ti lascio una mail? se si potesse pagare per un download lo farei, ma fare l’abbonamento per scaricare soltanto questo di file poi non lo utilizzerei più
  8. @ecuofflimits grazie mille per il tuo aiuto, non avendo un abbonamento non me lo fa scaricare, potresti mandarmelo in un altro modo?
  9. @ecuofflimits guarda il MAF in teoria non dovrebbe essere stato eliminato, anche perché non ne vedo il senso, i limitatori del rail sono quelli a 13500? sisi la pompa tiene quelle pressioni, mentre il map è un FAE non un Bosch. Il codice è 15068
  10. @ecuofflimits ciao! Grazie mille per la risposta, riusciresti a dirmi cos’altro manca per la linearizzazione? E cosa ho tralasciato dei limitatori rail? grazie intanto che mi hai risposto, sto impazzendo, sono alle prime armi e mi piacerebbe capire
  11. Salve a tutti, avrei un quesito da porvi, sono alle prime armi con queste modifiche, ho una 147 1.9 8v 115cv dove già prima era stata allegramente rimappata, dopo di che è stata sostituita la pompa rail, di conseguenza avevo preparato un nuovo file, dove "dovrebbe" essere riadattata per girare a 1800 bar (utilizzo il condizionale perchè spero di non aver omesso limitatori o fatto errori). Inoltre, già che ci stavamo abbiamo aumentato un filino la pressione della turbina a 1,6 (so che è abbastanza altina e vado oltre l'affidabilità, che già ad 1,4 / 1,5 sono a limite.. ma non è questo il p
  12. @PaoloT Nel file che sta qui no, perché non sapevo andasse toccata, dopo che me lo avete detto l’ho portata a valore massimo e l’ho caricata nella macchina
  13. @TiaGtc Quello non me lo da, me lo aveva dato soltanto in una mappa vecchia dove avevo impostato i BP in NM sopra 9600 che a valore di conversione sono tipo 300 nm.. quindi ora li ho impostati tutti a 9600... un altro problema potrebbe invece essere che nelle mappe di conversione IQ>NM io ho impostato un massimo tipo a 9400, mentre sulla mappa pedale ho messo una richiesta a 9600... potrebbe farmi diciamo da “limitatore” questa cosa? Magari perché non ha un riferimento in IQ impostato per quel valore?
  14. @TiaGtc grazie mille! Sembra andare abbastanza bene ora la macchina! soltanto non capisco, in alcuni casi sembra come è limitata, mi sembra di averli toccati tutti i limitatori, ne tantomeno mi sembra di averli alzati troppo poco🤦🏻‍♂️ Sai aiutarmi? In base al file modificato che hai visto? Se magari tu che hai sicuramente più occhio di me noti qualche limitatore che non ho toccato grazie mille della disponibilità!
  15. Grazie mille💪🏼.. ora provvedo @TiaGtc
×
×
  • Create New...