Jump to content

giuseppe69

No subscription
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Cattivo!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ciao io dovrei scriverlo con kess2 penzi ci possa essere problema?
  2. buonasera ultimo aggiornamento e arrivata centralina provata stesso identico problema.
  3. questa centralina come si scodica in bdm o in obd..io sono in possesso del kess e katag e upa cosa posso fare?
  4. niente mappature niente pdf off,si e spento mentre camminava,meccanicamente e ok,con etere sta in moto.
  5. salve egr nn l ho smontata anche perche nn e molto accessibile..ho provato a staccare connessione elettrica e tubo di riciclo ma nn cambia niente sempre errori presenti..ho sentito anche quando idroguida elettrica va in crisi manda ancnche linea can in blocco ma anche questo controllato..ho provato anche un altra bsm niente.
  6. ciao bms controllata apparentemente integra i rele funzionano l alimentazione la manda ala centralina..volevo provare una centralina usata x configurarla quale il procedimento?(scodifica )e una siemens sdi803a visto che ho trovato tracce d'acqua.poi se trovo anche una bsm meglio.
  7. buonasera si in body entra in diagnosi nn ci sono errore ,la chiave viene riconusciuta..io penso che potrebbe essere la centralina..ma nn sono sicuro..volevo sentire un parere vostro grazie.
  8. buongiorno,ho questo scudo si e spento mentre camminava per primo ho controllato fase ok.in diagnosi mi da sempre presenti( p1351 rele preriscldo assenza alimentazione candeletta)(e001attivazione della centralina assente)d118 assenza comunicazione con body computer)p1693 richiesta avviamento da centralina motore non valida)ho controllato con schema alla mano le alimentazione, cablaggio ,sembra tutto ok,giri motore ci sono,mi manca la pressione rail,sostituito filtro gasolio e controllato impianto bassa pressione e ok,ho aperto la centrlina ho trovato residui di tracce d acqua ripulito tutto ma niente,ho controllato anche tutti i vari segnali dai sensori con oscillo scopo e sono ok tranne il sensore digiri nn ho nessun segnale mi sono anche collegato ai fli sempre sensore giri alluscita proprio della centralina x ecludere tutto il cablaggio,e nn esce nessun segnale consigli?anche se con diagnosi leggo giri motore,
  9. buongiorno..una mano su questo file?
  10. ciao scusa..hai verificato che nn e originale??
  11. giorno tky,il file originale io nn ce l ho lo posso cercare se lo trovo e questo e quello che ho letto, l ho caricacato su su ecm nn mi trova il drive..fammi sapere..
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+