Jump to content

lucazero

No subscription
  • Content Count

    45
  • Joined

  • Last visited

Community Reputation

1 Grazie!

About lucazero

  • Birthday 12/12/1981

Recent Profile Visitors

555 profile views
  1. lucazero

    tachosfot

    ciao a tutti, perdonate la domanda forse banale... ma non riesco ad installare il programma tachosoft del forum. non ho capito dove posizionare il "key file". qualcuno potrebbe aiutarmi?? grazie mille!!
  2. Ciao ragazzi,sto cercando di installare tachosoft scaricato dal forum... Ma non capisco dove devo mettere il "key file". qualcuno L ha installato?? Potete aiutarmi ? Grazie mille!!!
  3. ciao ragazzi, ho scaricato dal forum ma neanche io riesco a installate tachosoft...sapreste dirmi la procedura per eseguire il key file gentilmente??
  4. Ecco... Allora ho fatto un casino con i file!! Domani ricarico i file corretti... Che pirla che sono stato!! grazie mille dell'aiuto ragazzi!!
  5. Ma ora che sto ripensando... Non è che ho errato L inserimento?? O meglio.. Scaricato con mpps,eliminato con volta il fap dal file ori originale e ricaricato con mpps... Poi usato di nuovo il file ori originale ed eliminato L egr e ricaricato... Non è che così facendo mi ha solo eliminato L egr e riscritto senza fap??
  6. Grazie mille, Ho provato a guardare sul forum ma non trovo nulla... Potresti cortesemente linkarmi il post?? Con i forum sono negato ;-( ero abbonato ma per qualche problemino di salute mi sono allontanato da tutto e mi sono dimenticato di abbonarmi nuovamente!! Risolvero quanto prima! Scusate!
  7. Ciao a tutti,scusate ma per problemi di salute sono dovuto star lontano dal vostro forum avevo tolto con volta ed ecusafe dpf e egr su una159 2,4 mjet 210hp ma continua a darmi la rigenerazione.. Anche se quando L ho fatta anche a me dava intasamento 1000%. come posso risolvere??? Grazie a tutti per L aiuto.
  8. Ciao a tutti, un'informazione.. Sto per eliminare il fap da una 159 mjet, con MPPS ho scaricato il file ori dalla centralina,usando ecusafe 2.0 quando carico il file ori e mi chiede di salvarlo modificato senza fap,posso salvarlo così e basta per poi caricarlo o come con volta devo salvarlo in formato "mod"???
  9. lucazero

    Wurth Wow

    Scusami!! Errore mio!!
  10. lucazero

    Wurth Wow

    tra l'altro domanda... possono andare in crash i driver di delphi e wow sullo stesso modulo ds150?? perchè a volte mi tocca rinnovare il firmware menttre altre no... e a volte il delphi e il wow non dialogano proprio con nessuna auto...
  11. io ho risolto andando in "sistema" e aggiornato i driver di elm manualmente
  12. elm ora funziona alla perfezione!!! il problema ora spunta con cavo vag!!! uff...
  13. interessante, scarico! grazie mille!!
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+