Jump to content

petrovi4

No subscription
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Cattivo!
  1. Aggiornamento sul problema Sembra che ho trovato perche' mi toglieva potenza.... Non li piace quando tiro troppo al limite, basta che non superi i 4.5K / 5K giri e non mi crea nessuna problema.
  2. Ho aumentato la pressione del gasolio. Sembra che ha funzionato
  3. a me mi dice pressione bassa. E comunque se il livello del diesel e sopra il minimo non mi da problemi. Quindi penso che sia la sporcizia sul fondo che impedisce il flusso e mi crea una pressione minima di quella necessaria.
  4. Salve La mia frizione ormai chiede di essere cambiata. Chi mi puo' consigliare, dire, dove posso trovare un KIT rinforzato in modo da reggere su 200CV la mie e un modello jtdm 16V 110kw Grazie
  5. La mappa preferisco a darla in privato. Visto che ho pagato un sacco per farmela. ( senza offesa ) Comunque forse ho scoperto perche' l'ho fa. O notato che l'ho fa quando livello di diesel era in riserva. Adesso voglio pulire il serbatoio per vedere se la causa e data dalla sporcizia che potrebbe essere sul fondo. Se e' questa la causa vi faccio sapere, cosi quelli che incontreranno questa problema sapranno cosa cercare.
  6. Se era rotta la turbina l'avrebbe fatto ogni volta no? Ma l'ho fa solo 1 volta, alla prima accensione. Poi nessun problema. Provato a mettere un'altra mappa. Non mi crea problemi. Il ragazzo che mi ha fatto la mappa ha provato di '' ho solo tolto un limitatore in base alla pressione gasolio '' , ma non ha risolto il problema.
  7. Scusate l'assenza Circuito di controllo regolatore pressione carburante basso. E' questa il problema che mi da.
  8. Non penso che sia la mappa, spero. L'anomalia e comparsa dopo 2 / 3 settimane.
  9. L'anomalia e comparsa +/ - 1 settimana Non ho ancora fatto la diagnosi perche' l'MPPS c'e l'ha un mio amico e fin quando arrivo da lui accendendo la macchina l'anomalia scompare.
  10. Salve a tutti Mi e' comparso un'anomalia dopo aver caricato un'altra mappa. Quando metto in moto per la prima volta e accelero in maniera aggressiva si blocca la turbina. La macchina cammina ma senza il turbo, non sale piu' di 3.5 K giri. Lo fa a freddo ma anche a motore caldo. Spengo il motore, riaccendo... L'anomalia e' presente ancora ma, i giri non sono piu' limitati. Facendo arrivare verso i 4.5 K giri un paio di volte spegnendo e riaccendendo il motore l'anomalia scompare per tutta la durata del tragitto, la turbina c'e' anche se accelero come un matto e facendola arrivare a 5 K giri. Pensavo che e' il sensore della pressione del'aria della turbina, cosi l'ho pulito con Spray per contatti a secco. Anche il debimetro e' stato pulito ma niente. Qualcuno si e' scontrato con questo tipo di problema ? Cosa puo' essere, dove devo quardare? Grazie
  11. la mappa originale e' questa. alfa 147.rar
  12. Ciao a tutti Vorrei una vostra opinione su questa mappa per una alfa 147 150cv Bosch EDC16 c39 .... Me l'ha fatta un amico e volevo sapere cosa ne pensate e cosa c'e' da migliorare Grazie 170cv.rar
  13. petrovi4

    Salve

    Salve a tutti Sono Pietro, ho 22 anni. Vivo a Bologna. Da poco ho scoperto questo sito e a dire la verita' mi e sembrato una cosa molto bene organizzata e utile. Grazie allo staff e a tutti quelli che hanno avuto questa idea.
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+