Jump to content

Wosserlock

No subscription
  • Content Count

    204
  • Joined

  • Last visited

Community Reputation

41 20x Grazie!

Recent Profile Visitors

636 profile views
  1. grande lavoro bravo
  2. Buongiorno dovrei sostituire un body computer su una Vivaro del 2002 perché si presenta l'errore della freccia destra che rimane sempre accesa. mi potrete dare un aiuto come potrei copiare i dati vecchi sulla nuova avrei trovata una anche usata. Quale tool usate. Grazie gentilissimi
  3. Anch' io comunque grazie ragazzi l'aiuto
  4. Domani provo se in diagnosi arriva un segnale di giri. Posso dire che non inietta. Perché ho staccato un interrotte e lo ho montato volante. Non spruzza
  5. Penso e spero che l'officina Bosch e Kia avrà già fatto tutti i controlli dei sensori è un guasto riconosciuto? Grazie Qualcuno avrebbe possibilità ad aiutarmi con la scodifica e con il DTC off?
  6. Buongiorno spero che qualcuno di voi mi sa aiutare. Un cliente ha un Sorento che presenta il problema che si spegne durante il viaggio all improvviso. C'era presente l'errore della pressione rail. Controllando il serbatoio e cambiando il filtro non si risolve. Allora abbiamo mandato il cliente in un centro Bosch qua a Bolzano. Loro hanno sostituito vari sensori e tutti iniettori riparato i cavi dei iniettori niente. Alfine hanno montato una pompa alimentazione nel circuito gasolio e il veicolo funzionava per tre settimane senza problema. Dopo stessa cosa. Riportato al centro Bosch hanno preceduto con i controlli alla fine la hanno portata in officina Kia che ha ancora sostituito la pompa alta pressione. Logicamente hanno controllato tutti tubi gasolio. Non mi ricordo più però mi sembra che funzionava qualche giorno. Hanno anche lavorato sulla centralina pero non so cosa penso solo controllato il cablaggio. Alla fine il cliente ha speso 4000€ e non funziona ancora. Mi sono messo lia provare smanettare un po. L'ultima cosa ho messo ancora un sensore pressione rail nuovo. Il veicolo partiva al primo colpo e pensavo che adesso funziona però dopo 500mt di nuovo si é fermata. E da lì non parte più, e non segna nemmeno un errore in centralina. Non so più cosa fare. Adesso volevo chiedere il vostro aiuto. Volevo fare una prova. Volevo scodificarla per escludere l'immobilizer ed eliminare tutti i dtc e vedere se parte. Qualcuno di voi avrebbe pietá e mi darebbe una mano. Ho letto il file col galletto al banco con pinout. (non so se basta o devo leggere dissaldando) Se qualcuno sarebbe così gentile di aiutarmi sarei molto contetol. Intanto allego file letto con oinput KAI SORENTO 2.5 140CV EDC15C7.ori
  7. Grazie ragazzi siete i migliori funziona perfetto un abbraccio!!! Miglior forum del mondo !
  8. Qualcuno avrebbe tempo a verificarlo oggi siccome dovrei scriverlo tassativamente sta sera vi ringrazio molto
  9. ciao Stefano non parlavo del tuo parlavo del mio file. Siccome ho fatto lo Switch off come da guida presente sul forum volevo sapere se funziona. Grazie comunque Grazie per il tuo tempo
  10. Grazie mille per la risposta. Io ho già fatto il Switch off del FAP tramite descrizione presente sul forum. Siccome é un euro 4 dovrebbe funzionare volevo solo conferma di voi esperti se ho fatto coretto e se qualcuno lo ha testato
  11. Ciao ragazzi scusate se rompo però avrei un po' urgenza qualcuno di voi avrebbe tempo di guardare il file? Tanti saluti
  12. Ups scusatemi intendevo il FAP Non mi sono accorto che lo ho dimenticato a scrivere Scusatemi ancora
  13. Ciao Anto 30 Grazoe per öa risposta cosa intendi con la tua domanda? Saluti
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+