Jump to content

vw abbestia 92

No subscription
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Cattivo!

Recent Profile Visitors

236 profile views
  1. CIAO a tutti io ho un classico elm e volevo sapere se i codici errore dell op com sono piu dettagliati...
  2. cerco outocom o delphi usato massimo 50€
  3. no, non è il sensore, ogni tanto (solo da calda) il motore non parte, cioe quando faccio avviamento gira come se avesse la batteria scarica. se aspetto un po poi parte benissimo... non è mai capitato a nessuno? succede soprattutto quando la spengo e subito dopo fa sto difetto
  4. ciao a tutti, ho un problema con una lancia y del 97 motore 1.1l , quando è calda a volte non parte, la batteria non è, il motorino?
  5. ma fuma tanto appena l accendi?? (soprattutto da fredda)
  6. si si, ho solo due oggetti usati di cui non me ne faccio niente... non me la a aprire comunque
  7. ciao a tutti, non riesco a vendere oggetti nel mercatino dell usato... qualcuno mi puo aiutare?
  8. Si, dalla desceizione sembra chissache, infatti ho chiesto
  9. Posso mettere il link ? Si trova su ebay
  10. Avevo intenzione di montarla su una clio 1.2 benzina... Ma il problema è che oltre al motore si danneggerebbero altri comoonenti dell auto, semiassi, frizione, e altri ancora... Appunto per questo che volevo sapere se qualcuno aveva gia testato questa modifica...
  11. Ciao a tutti, volevo sapere se qualcuno ha provato la turbina elettrica con annessa rimappazione...
  12. Ciao stilo, sarei interessato anche io, puoi mandarmelo perfavore?? Il link sopra non mi fa vedere nessuno schema...
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+