Jump to content

All Activity

This stream auto-updates     

  1. Today
  2. Ciao ho anch'io una delta tjet 14 , che software usi per i riallineamento?
  3. Ciao a tutti, sono un nuovo utente, ho installato il navi originale al posto dell'autoradio originale sulla mia Delta. Per farlo funzionare devo fare l'allineamento proxi, qualcuno mi può aiutare ? Grazie
  4. Yesterday
  5. salve, mi servirebbe un codice autoradio ford fiesta vi ringrazio in anticipo V349529
  6. salve mi servirebbe il codice di un autoradio ford cmax 2006 grazie in anticipo V132209
  7. Posta il fail ori
  8. come da titolo per seat leon fr cr tdi 170cv edc17cp14 03L 906 022 GN 0281015193 1039S33852
  9. L'auto dopo la scodifica è partita ,appena posso ci posto il file ,ho comprato un nuovo programmatore appena arriva posto la soluzione
  10. Last week
  11. ciao, serve bp seguito da 12 numeri... spesso è inciso sull'autoradio
  12. Bonzy

    ME7.3.1

    Ciao, ho un piccolo problema, se potete aiutatemi. Ho montato il motore della 156 1.8 twin spark sulla 147. Dopo vari tentativi, non riuscendo a codificare sulla 147 la centralina della 156 in quanto non provvista di body computer, sono riuscito a clonare la ecu della 147 2.0 e a montarla senza problemi. Non sono tanto sicuro che però le prestazioni siano adatte. Dicono che la centralina si adatta ma non ne sono tanto sicuro. Sono riuscito a procurarmi la ecu dell'alfa gt 1.8 ( che ha lo stesso motore ma la gt ha il body computer come la 147 ) e questa dopo scodifica parte. L'unico problema è che mi da avaria impianto ABS, VDC e ASR nel quadro. In qualche discussione ho letto di qualcuno che ha modificato il valore di una stringa del file per sistemare questi errori. Sarebbe possibile?
  13. Salve, chiedo cortesemente codice per riavviare Autoradio CD Fiat Punto 188 MK2 del 2003 Marca: Blaupunkt BP Nr. 7644336316 FIAT Nr. 735388560 Software Version 3.17 Traceability Version Number: H Production Week: 065
  14. Salve, sto provando a mappare l'auto di un mio amico, premetto che è la prima volta che faccio questa ecu e non la conosco... sapete dirmi cosa posso migliorare per farla andare di più? la macchina con questo file è migliorata e fuma pochissimo ma volevo far di più. Inoltre sapete se c'è qualche limitatore di pressione turbo che non mi fa cambiare la pressione anche se la modifico meccanicamente? Grazie mille in anticipo. YARIS Mod.MOD Yaris.ORI
  15. grazie paolo provero lunedi e ti faro sapere
  16. Cosi sono , no testate da me dal forum Il modo per ottenere una totale sulle 59f è l'interruzione della linea CAN, cioè quella di interromperla su cablaggio ecu interponendo due relè con 87a , che normalmente hanno un contatto on a riposo. Sfruttando il comando spia dell'alternatore per aprire il circuito CAN a quadro acceso e motore spento impedendo al bodi di trasmettere il codice della chiave alla ecu e a motore in moto ripristinare la comunicazione CAN facendo rifunzionare la comunicazione , sia il contagiri che lo strumento acqua. Interruzione e come da schema sul pin relè : 30 e 87a . linea can pin 50 e pin 59 sullo spinotto che va verso il body colorazione dei fili dovrebbe essere rosa e rosa nero Pin 20 e 29 o pin 36 e pin 37 centralina motore ,lato abitacolo .
  17. gia fatte altre auto lancia y fiat punto tutte parziale staccato antennino ho immo box e ha sempre funzionato ma su questa niente da fare forse perche ha il body come ti dicevo parte una 10 di volte e poi non parte piu l'unica soluzione e immo off gia fatto ma ce da fare una modifica alla linea can
  18. Strano...ne ho fatte diverse e tutte lette e scritte in can......prova con un alimentatore...
  19. fatta vergine staccato antennino parte un paio di volte e poi non parte piu
  20. PaoloT

    Yeahh!!

    Benvenuto Etp Forum
  21. Ciao scusami perche hai fatto immo off queste si fanno vergini
  22. salve ho fatto immo off su una punto 1.2 8v ma non funsiona contagiri e temperatura qualcuno sa le modifiche da fare alla linea can per far funzionare giri e temperatura. grazie
  23. Salve a tutti sono nuovo del Forum, sto cercando aiuto per un problema credo di centralina. Vi spiego, sull'auto è stata montata una centralina aggiuntiva nella posizione errata (sul sensore MAP) inveche che sul sensore Reil. L'auto è stata accesa ed ha circolato per circa 3 km con spia gusto motore accesa. Scollegato il tutto ora ha problemi sul corpo farfallato, non trovo errori tramite Forscan e l'auto sembra soffocata. Se parto e viaggio con l'auto su di giri tutto ok, se rallento oppure mi fermo si presenta il problema. Se stacco la valvola farfallata l'auto va bene tranne lo spegnimento rumoroso. Cambiato sensore MAP e tutto il corpo farfallato con uno usato, problema identico. Ho tentato vari reset tramite Forscan ma niente. Cosa ne pensate? Grazie a tutti
  1. Load more activity
×
×
  • Create New...
ETP Solutions GmbH
Sutermattenweg 8 8932 Mettmenstetten, Switzerland admin@ecutuningperformance.com
Facebook Google+